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This document provides basic help to assist you in navigating and locating information on this
CD-ROM. It is not intended to replace the Help file provided with Acrobat. A more in-depth
description of all of Acrobat Reader’s capabilities can be found by choosing Help from the menu
bar at the top of the screen and then selecting Acrobat Reader Help.

If at any time you want to return to this page, select the Help Topics button on the right side of
the screen. The Left Arrow and Right Arrow links on the bottom right provide an easy method to
page backward and forward in this document.

The tools described here are common to Acrobat Reader as well as the full version of Acrobat.
Depending on which version you are using, there may be some slight differences in icons and
menus. See the Help file in the version you are using for specific details.

Text highlighted in red in this Help file indicates something important to understand. It does not
provide a link but is intended to bring something to your attention.

Use the navigation buttons on the right to continue.

Help topics discussed here are:

"® General Preferences ® Bookmarks

> Acrobat Tool Bar % Printing

% Search "% Support
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To get the most out of this CD-ROM, set the window is NOT checked. Leaving this preference
following Acrobat General Preferences. checked closes each document after viewing
and is suggested for systems that meet the

In Acrobat 6 choose >Edit >Preferences minimum memory and system requirements.

>General. A dialog box similar to the one

depicted below will open. Smoothing

Open Cross-Doc Links In Same Window If there are rough edges around text or images,

_ select Smoothing for Text, Line Art, and Images.
If you want to keep all viewed documents

open, verify that “Open cross-doc links in same

Preferences Preferences g|
Accessibility Selection Acressibiity Smoothing
Batch Processing [Enable text selection for the Hand toal Batch Processing Smoath teut Emanihine bt Smooth images
Catalog Catalog
Color Management Text selection margin size; | % 10 Color Management [ Use CoolType (Recommended for laptop/LCD screens)
Commenting Commenting

L coem s [ ] Comararme | || e [Jf Lorem ipsum dolor
SRR I ad minim verniam & %t...au—-
Digital Signatures Digital Signatures
Forms Miscellaneous Forms
- S i llllll Lorem ipsum dolor = //lll/ Lorem ipsum dolor =
Show tool and property button labels: | Default labels [+ | Geriordl ad minim verniam &% = ad minim vernam &% =
Identity — Identity
Internet Maximum documents in most-recently used list: .: 5 Internet l///// Lorem lpSLIITl dolor ..-—--' llll// Lorem i Ipsum dolor .--‘
JavaScript - JavaScipt ad minim verniam &% = ad minim verniam & % =
Multimedia Open cross-document links in same window Multimedia
:ﬂgz_DiSD'a‘f [¥]5ave As aptimizes for Fast Web View :ﬁgz_D‘SD'a‘f W Lorem ipsum dolor _— ////// Lorem ipsum dolor =
eading eading ==
i P e e e e A d minim verniam @& fE 5 ad minim verniam &[4 =
zeard‘; ; Enable Print Preview ard Set1of2 Click the radio button next to the text which looks best.
moothing .
= [Juse single-key accelerators to access toos | |\ | H~;...e., | 00000000000 e
Speling Speling Thls step selects ihe response curve .-‘\crobat |II use ‘Dl your digplay. Adjust the LCD display to your
Startup [ pisable edit warnings Warni Startup normal viewing angle, Choose the sample where the slanted line patterns are smoothest and most
Reset All Warnings
TouchUp TouchUp

uniform,
Trust Manager L
Units & Guides
Updates
Web Capture

Trust Manager
Units & Guides
Updates

Web Capture
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Basic Tools
The tool bars at the top of the Acrobat

window allow quick selection of options.

This is a highly configurable area so
each user’s system will vary. Some
basic tools are:

Move

The Hand button provides a means of
grabbing the page and moving it within
the window. This is helpful when higher
zoom (magnification) levels are used.

Zoom

The Zoom In and Zoom Out buttons
increase or decrease magnification by
a factor of two. You can also drag zoom
over a selected area by clicking and
dragging the mouse.

For a description of the Dynamic Zoom
tools, see the full Acrobat Help file on
your system.

Select Text - t'.v @‘k - lj ‘E| ® 63% -

View

One of three sizes can be selected to
view the page.

Ij Actual Size
J Displays the page at full scale regardless

of page margins.

18 Fit Page to Window
ﬂ Scales the page so everything is visible.

In some cases the scale may be too
small to be able to read the text.

___I Fit Width to Window
|
<= Places the full width of the page in the
window regardless of page height. Use
the Move tool (the Hand) to slide the
page within the window to see additional

information.

See next page for additional tools.
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Text and Graphics
Text

Select text that can be copied to the
clipboard and then pasted into another
application.

Table

Select a table that can be copied to the
clipboard and then pasted into another
application or dragged to a spreadsheet
application.

Image

Select an image that can be edited in
another application.

ECLEE

4 4 2 of 10 p Pl O '
Browse
Back One Page and Forward One
Page buttons are at the bottom of the
Acrobat window. They move through the
document backward and forward one
page at a time.

First Page Go to the first page in the
current document.

Last Page Go to the last page in the
current document.

There are two buttons available to
retrace your path over several views.

Go Back returns you to the previous
page, document, or zoom magnification
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Select an area that can be copied to the Go Forward takes you, one view at a
clipboard and then pasted into another time, to the view where you first used
application. Go Back.
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Search

There are many options for finding text in
PDF documents. This section highlights
the Search function using the search in-
dex created for this CD-ROM. View the
Acrobat Reader Help file on your system
for a detailed description of the Find and
Search options. Selecting the Search tool
opens a search window that determines
exactly how a search will be conducted.
This CD-ROM has been created with a
search index so always use the option
“In the index named...” Other options al-
low searching in the Current PDF only, in
a folder of PDFs, etc. Searching will be
much slower since these options do not
use the search index.

Searches can be conducted for words or
phrases in several ways. Typing a term in
the “What word or phrase would you like
to search for” box at the top of the dialog
box and then clicking on the “Search” but-
ton begins a full-text search.

Limitations Vary by Operating System
Search capabilities are not equal across all
operating systems, hardware platforms, or
Acrobat versions. This CD was prepared
with a search index that is compatible with
Acrobat version 6 and higher for all platforms
capable of running those versions.

Macintosh Users

OS X is compatible with this search index.
OS 9 and lower version users will not be able
to search the index and may not be able to
install later Reader versions due to hardware
limitations. See the install.txt file on the CD
for system requirements.

Windows Users

Reader 6 and 7 are compatible with this
index. Reader 5 and below can use this index
by upgrading to version 6 or later. Windows
98 or Windows ME systems will not be able
to upgrade. See the install.txt file for a more
complete list of system requirements.

See the next page for additional information
on searching.
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Advanced Search

Selecting the Advanced Search option opens a
dialog box similar to that shown on the right for
Acrobat 6. Select “Currently Selected Indexes” |
from the “Look In” drop-down box. In addition to the -
search index created for this CD, the “Use these

- » Search PDF Hide

®|>] |

What word or phrase would you like to search for?
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Return results containing:

. . ) ] . 'Match Exact word or phrase L"3
additional criteria” section includes drop-down boxes
to specify search criteria in the document information  LookIn:
fields such as Title, Author, Keyword, etc. Searching @ Currently Selected Indexes 2 .
in those fields is significantly faster since it does not Help Topics
include information in the text of any document. This s X e
is helpful in finding a paper by a specific author, or [author 3| [contars 3 Preferences
a key word, while excluding documents where that

|Glenn Heckard Acrobat Tool Bar

author or key word is referenced.

| vl |Is exactly v
If your search does not produce the results you
think it should, Acrobat may not be attached to the
correct index file. To verify, click on the “Select Index”
option for a list of available indexes. If this collection
is not listed, press the “Add” button and browse to B | sead
the root directory of the CD-ROM for a file with the
conference name and the extension pdx.

Search

Bookmarks
[ ]whole words only [] case-sensitive

: Stemming
[]searchin Bookmarks [ Search in Comments

Printing

B Search PDFs on the Internet

b

@ Complete Acrobat 6.0 Help
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Using Bookmarks

Navigation through the contents of this
CD-ROM is performed by using links and
bookmarks.

If bookmarks are not visible, select the
View >Navigation tabs >Bookmarks from
the menu bar. A panel opens on the left
side of the screen displaying bookmarks

in a hierarchy. Entries with lower level
bookmarks show a plus sign (+) when
subordinate bookmarks are hidden and

a negative sign (-) when subordinate
bookmarks are visible. To view subordinate
bookmarks, select the plus sign (+). To
hide them, select the negative sign (-).
Dragging the right margin of the bookmark
panel resizes it.

A typical bookmark hierarchy used on
conference CDs is shown on the right.

[ rages f Lavers | signatures J| Bookmarks |

Comments

1 EE E+ Options ~

b4

=% MAIN MENU
- [ Table of Contents
[ Author Index
[ Search CD-ROM
[[* Search Results
[ Print
(% View Full Page
(3% Zoom In
[ Zoom Out
[ Go To Previous Document
[ CD-ROM Help
=4 Front Matter
[ Title Page
- [ Copyright
- General Chair Welcome
- [ Technical Chair Welcome
- [0 Conference Organization
- [ Organizing Committee
- [ Steering Committee Members
[ Technical Program Committee

[ Plenary Sessions

s -
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To Print a PDF Document

Click the Print button or choose File
>Print. Specify the printer, page
range, number of copies, etc., and
click OK.

Page From/To prints a range of
pages. In Windows, if the Use Logical
Page Numbers option is selected

in General Preferences, page-
position numbers can be entered in
parentheses to print those pages.
For example, if the first page of a
document is numbered iii, you can
enter “(1)” to print that page.

A typical print dialog box from a
Windows operating system is shown
on the right. Dialog boxes vary based
on system, application, and type of
printer .

Print

Frinter

Name: |[EECEISS L

Status:  Ready
Type:  Adobe PDF Converter

Frint Range
& a4l

(3 Current view

() Pages \'I ?1

Subset:

Fage Handling _
Copies: 1 &

Page Scaling: | MNone v

Auto-Rotate and Center

Choose Paper Source by PDF page size

Frint What: w Document - K

[F‘rinting Tips] ’ Advanced

|

[ Print to file
[] Print colar as black

Freview

T
Ay
—_

Units: Inches Zoom; 100%

[ 0K l[ Cancel J
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General Usage Support

If you are experiencing difficulty navigating,
searching, or using the built-in functionality of
this CD-ROM, please call:

Garard Enterprises

8:00 a.m. to 5:00 p.m. (CST)
Monday through Friday at

(815) 777-6666

and ask for Glenn.
You can also send an email to

garard @netexpress.net

Acrobat® Support

If you have questions about Acrobat® software
other than that listed under General Usage
Support, please contact

Adobe Acrobat® Support

9:00 a.m. to 6:00 p.m. (PST)
Monday through Friday
Windows (900) 555-2200
Macintosh (900) 555-3300
UNIX (900) 555-4400

or visit their website at www.adobe.com
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